THELIA Forum

Welcome to the THELIA support and discusssion forum

  • AW
  • Membre

Offline

#1 php 5.4.X sur mamp

(02-03-2014 12:36:32)


bonjour, avez vous une idée de comment avoir php 5.4.x sur mamp je seche là et j'ai fouillé pourtant

depuis ma mise a jour de mon mac et de mamp, on me propose des versions de php qui m'empeche d'installer thélia 1, merci de votre aide